Jump to content
Arkivverket
Sign in to follow this  
Guest Kjellaug Robberstad Petit

[#25499] Kommer ikke tilbake til WebDebatt.exe

Recommended Posts

Guest Kjellaug Robberstad Petit

Jeg har naa svart paa endel poster og hver gang faar jeg opp at siden ikke er tilgjengelig. Er det bare jeg som opplever dette?Det rare er at det jeg poster er kommet opp allikevel.mvh Kjellaug

Share this post


Link to post
Share on other sites
Guest Jan Oldervoll

Det er i og for seg ikkje så rart. Når systemet er ferdig å leggja inn eit innlegg vil det det senda ei side til deg utan særleg innhald. Men den sida vil me om å få utlistinga av temaet.Men korleis det har seg at du ikkje får opp denne sida, forstår eg ikkje. Eg kan ikkje sjå at det er noko gale med systemet.

Share this post


Link to post
Share on other sites
Guest Kjellaug Robberstad Petit

Det skjer kun paa brukerforum, ihvertfall naar jeg la inn dette innlegget gikk det fint.La meg se hva som skjer naar jeg svarer. Det var da det skjedde - 4 eller 5 ganger. Jeg trykker paa 'legg innlegget paa plass ', og saa faar jeg opp en side som sier at den web adressen ikke er tilgjengelig : 'la page que vous voulez ouvrir n'est pas disponible actuellement'mvh kjellaug

Share this post


Link to post
Share on other sites
Guest Kjellaug Robberstad Petit

Her gikk det fint, det er kun paa brukerforum at det skjer med andre ord.mvh Kjellaug

Share this post


Link to post
Share on other sites
Guest Kjellaug Robberstad Petit

Det virker naa, jeg testet det igjen. Vet ikke hva som skjedde de andre gangene.mvh Kjellaug

Share this post


Link to post
Share on other sites
Guest Aase R Sæther

Det same hende meg to gonger ca i 19-tida i kveld - meldinga 'finner ikke server' kjem fram i staden for meldingstråden med mitt siste svar til slutt, slik det vanlegvis gjer. Men som Kjellaug skriv, innlegget legg seg der det skal, så det er for så vidt ikkje så farleg.

Share this post


Link to post
Share on other sites
Guest Kjellaug Robberstad Petit

Glad det ikke bare var meg, Aase. Jeg fölte meg faktisk litt dum fordi jeg ikke hadde hatt tolmod nok til aa vente!! I allefall, saa ser det ut for at det virker igjen som det skal naa.mvh Kjellaug

Share this post


Link to post
Share on other sites
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.