Gå til innhold
Arkivverket
Gjest Berit Knudsen

[#26499] Feil i hovedløkka.

Recommended Posts

Gjest Berit Knudsen

Kommer ikke inn på bruker- eller arkivforum, men ellers ser det ut til at alt det andre virker.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Berit Knudsen

Merkelig, i det øyeblikk jeg sender meldinga kommer arkivforum opp igjen.Jeg har sett en annen også har vært utsatt for dette. Hva skjer ?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Astrid Ryen

Har hatt samme problem med jevne mellomrom i hele kveld. Feil i hovudløkka, sies det. Det blir sikkert ordnet.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Aase R Sæther

Ver ikkje for sikker på det. Som nemnt i tema 26465, så er det all grunn til å tru at det er julegeita som står bak, og då vil det ikkje nytte same kva Jan Oldervoll gjer ;-)I alle fall her på våre kantar flyttar nemleg julegeita nærmare og nærmare garden for kvar dag fram til jul, og nyttar alle høve undervegs til å kome innom og gjere diverse spikk og fanteri, som for eksempel å drikke av juleølet, gøyme vekk ting vi har bruk for - eller for den del: lage feil i hovudløkka.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest per helge seglsten

Det der med julegeita er bare gammel overtro av den typen mennesket har grepet til i årtusener for å prøve å finne svar på uløselige spørsmål. Jeg er imidlertid sikker på at digitalarkivpersonalet kommer til å finne en naturlig, eller i hvert fall teknisk, forklaring på problemet, uten å måtte tro til overtro på 'høyere' makter. Det må jo holde at folk river øynene ut på hverandre for å avgjøre hvem som har den gjeveste guden, om man ikke også skulle begynne å blande husdyr inn i galskapen. Geit, du liksom!

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Astrid Ryen

Det ser ut til at julegeita helst opptrer på kveldstid når trafikken er størst!

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Jan Oldervoll

Me har ikkje kapasitetsproblem, korkje om kvelden eller til andre tider. Men det kan tyda på ein eller annan form for kollisjon. Men eg trur det er vanskeleg å lokalisera basert på tilbakemelding. Det einaste eg er interessert i å vita er om det er debattprogramet eller søkeprogrammet. Eg går ut frå at det er det siste?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Ellef Ellefsen

Hos meg var det debattprogrammet. Søkerprogrammene vistes som normalt, men forsøkte ikke søke. (Ville bare se om feilen lå på min egen PC).mvh Ellef Ellefsen

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Cathrine Magne

For min del artet det seg slik:Begge forum er åpne, og PC'n er på nett. Kjører innimellom Refresh på IE6.0. Normalt OK, innlegg oppdateres. I morges fikk jeg bare en tom side med header som viste hvilket forum det var, byt til..., Hjelp. Ingen debattinnlegg ble vist. Forsøkte å gå inn på debattforumene fra hovedsiden på nytt. Samme problem. Forsøkte deretter denne metoden: Lenke (innlegg 4). Siden har alt virket som normalt.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Ellef Ellefsen

Tillegg til innlegg (8):Problemet med å komme inn på dabattforumene var hos meg sent i går kveld. Forsøkte senere på natten uten problemer, og skrev da innlegg 26503 i brukerforumet. Ingen vansker på morgenen i dag.mvh Ellef Ellefsen.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Jan Oldervoll

Debattforuma trur eg ikkje det er noko grunn til å gjera noko med. Dei er slik dei har vore i årevis. Men alt baserer seg på at kommunikasjonen fungerer slik den skal mellom nettlesar og servar. Går det galt, KAN problemet vera hos oss, men det kan like gjerne vera kvar som helst på vegen. Så dette må de leva med.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Jan Oldervoll

Eg har foretatt ei lita forandring som KAN gjera sjansen for å koma borti situasjonen litt mindre.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Cathrine Magne

Denne gangen sto det 'feil i temalisting'. Etter noen forsøk (som beskrevet i (9)), var alt som normalt.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Aase R Sæther

Spørsmål til Oldervoll: Er det slik å forstå at De ikkje har opplevd dette problemet? Og kan det i så fall tenkjast at det er noko som ikkje kan oppstå for den som sit 'på innsida' i Digitalarkivet, om De forstår kva eg meiner? Eg meiner å hugse at vi hadde eit slikt fenomen ein gong før, og at De då fann ei forklaring til slutt.Eg har ikkje opplevd feilen før i dag - i perioden mellom ca 16.25 og 17.05 prøvde eg sikkert 20 gonger med same resultat 'feil i temalisting'.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Berit Knudsen

Hei Jan.Jeg ser du i et av mine andre innlegg (feil) sier at jeg burde legge innlegget i et allerede eksisterende klageskrift. Men så enkelt er det ikke for jeg kommer aldri så langt at jeg kan se eller velge noe som helst innlegg. Jeg må derfor bare lage et innlegg, kalt feil, for i det hele komme inn.Før var det feil i hovedløkka, og så sa du at det nå kanskje skulle bli bedre, og da ble det feil i temalisting.En gang falt alt ut og da brukte jeg oppdater og noe snålt skjedde. Jeg fikk noe jeg trodde var den gamle gode debatten, men det sto bare ca.4-6 innlegg, eldre så det ut til, og over etter 'bytt til' sto samtidig! både BRUKER- og ARKIVforum som valg. Hvor var jeg da - ikke på bruker og ikke på arkiv ? Desverre noterte jeg ikke nr. på innleggene. Vet ikke om dette hjelper noe med å finne feilen.Så vil jeg bare minne deg på FT-ene som ikke er på talefot.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Aase R Sæther

Når no alt virkar er slutten på teksten i adressefeltet debatt=brukar&spraak=I sta då det ikkje virka, slutta teksten etter 'brukar'.Er det noko der som kan forklare problemet?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Bjørn Davidsen

Om ikkje Jan kan forklåre det, er det sikkert 'små grøne menner' som er på ferde. Om eg ikkje trur på julegeita, så trur eg på slike - etter 25 år med data. For eg har dei siste dagane opplevd det same som alle dei hine - med lenkene til Arkivforum og Brukarforum.

Del dette innlegget


Lenke til innlegg
Del på andre sider

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×

Viktig Informasjon

Arkivverket bruker cookies (informasjonskapsler) på sine nettsider for å levere en bedre tjeneste. De brukes til bl.a. skjemaoppdateringer og innlogging. Bruk siden som normalt, eller lukk informasjonsboksen for å akseptere bruk av cookies.