Gå til innhold
Arkivverket
Gjest Oddbjørn Johannessen

[#43274] Tema 43271 - hvor er det blitt av?

Recommended Posts

Gjest Oddbjørn Johannessen

Jeg startet en ny tråd tidligere i kveld (nr. 43271), og jeg lurer nå på om jeg er blitt helt skjermblind. Hvor er det blitt av? Jeg finner det igjen i 'Korga mi', men ingen andre steder!

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Rune Thorstensen

Skriv nummeret inn i søkefeltet oppe under den blå menylinjen og søk, da finner du det. Mvh. Rune Thorstensen

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Oddbjørn Johannessen

Jo, jeg ser at det går, men det er likevel litt pussig at det skulle være nødvendig. Jeg prøver å legge inn ei direkte lenke til temaet: Lenke

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Per Håkon Christiansen

Oddbjørn har rett - tråden er faaktisk blitt borte fra debattforumet (men dukker riktignok opp ved søk på nummer). Man finner det IKKE ved søk på tittel eller på temanummer vha 'søk på denne (og de følgende) siden(e)'. Så her er noe galt, m.a.o. et problem for nettansvarlig. Hvis dette skulle skje med flere innlegg ville vi jo få et problem.... Jeg mener å huske at det også er mulig å få opp andre, eldre innlegg som ikke lenger er en del av debattforumet ved søk på temanummer, (testet ut det for en stund siden) men det er kanskje en annen skål.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Oddbjørn Johannessen

Det har vært svært mange feilmeldinger/forstyrrelser i kveld. Flere ganger har 'feil hovudløkka' dukket opp - og da jeg startet den 'forsvunne' tråden og skulle poste det første innlegget, forsvant hele Digitalarkivet, og meldingen 'Service unavailable' kom. Ved neste forsøk gikk innlegget gjennom, men kanskje har det blitt noe 'krøll på linja'?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Oddbjørn Johannessen

Jeg laget nettopp et testinnlegg i debatt nr. 43271 for å se om det kunne bringe tråden på plass, men det hjalp ingenting.Jeg ser imidlertid at det øverst i vinduet i den aktuelle debatten ikke er spesifisert noe forum. Det står kun 'Debattforum i Digitalarkivet'. Over der skulle det ha stått 'Brukarforumet'. Også knappen 'Vis temalista' mangler. I stedet er det en mulighet der for å klikke på knappen 'Vis innhaldet i korga', men når jeg gjør det, dukker feilmeldinga 'feil hovudløkka' opp.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Oddbjørn Johannessen

Jeg har nå erstattet den forsvunne tråden med en ny, der jeg har limt inn de to første innleggene: Lenke.

Del dette innlegget


Lenke til innlegg
Del på andre sider

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×

Viktig Informasjon

Arkivverket bruker cookies (informasjonskapsler) på sine nettsider for å levere en bedre tjeneste. De brukes til bl.a. skjemaoppdateringer og innlogging. Bruk siden som normalt, eller lukk informasjonsboksen for å akseptere bruk av cookies.