Gå til innhold
Arkivverket
Gjest Berit Knudsen

[#43911] CGI error

Recommended Posts

Gjest Berit Knudsen

Ikke for å mase, men i hele ettermiddag har jeg for det meste fått CGI error. Jeg vet ikke om det er flere andre som har fått det samme.Det gjelder Databasene, folketellingene og litt i Debatten, men ikke skanna kirkebøker.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Marit Ådlandsvik

Du er nok ikke alene. Jeg har også gjort mange forsøk på å komme inn. Marit Å.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Jan Oldervoll

Eg har også oppdaga det. Det er program som har gått knikefritt i åravis som plutsleg børja stela ressursar. Eg prøver å gjera noko med det, men er nokså usikker på kva det eigentleg skuldast.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Arnfrid Mæland

Hei Jan,kan det ha med det same å gjera at heile systemet går tregt i kveld?Mvh Arnfrid

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Jan Oldervoll

Det trur eg nok. Men nett no er det litt uforståeleg, eg ser det går tregt,men samstundes stangar han ikkje i taket. Trafikken er stor, men han har vore større før, utan problem.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Arnfrid Mæland

No er det betre hos meg.Mvh Arnfrid

Del dette innlegget


Lenke til innlegg
Del på andre sider

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×

Viktig Informasjon

Arkivverket bruker cookies (informasjonskapsler) på sine nettsider for å levere en bedre tjeneste. De brukes til bl.a. skjemaoppdateringer og innlogging. Bruk siden som normalt, eller lukk informasjonsboksen for å akseptere bruk av cookies.