Gå til innhold
Arkivverket
Gjest Odd Sørensen

[#49878] Å forstørre bildet av skanna kyrkjebøker

Recommended Posts

Gjest Odd Sørensen

Hei jeg prøver å hjelpe en bekjent av meg som nettopp har fått adgang til nettet. Han ser litt dårlig og har behov for å øke størrelsen på visninga av kyrkjebøkene på Digitalarkivet, men det får han ikke til. Han kjører Win XP og har Norton 360 installert på PC'n. Er det noen her som vet hva som kan være til hinder for å få økt størrelsen på bildet fra Digitalarkivet til f.eks. 150% . Kan det være en flik av brannmuren? som lager problemet? Pft Mvh Odd Sørensen

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Bernt Jenssen

Når du har fått opp bildet av den originale siden kan du i toppen av siden gå inn og øke til max. 150%.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Hanne Line Osberg Eide

Har selv opplevd på en PC at jeg måtte slå av brannmuren for å kunne få opp image med større oppløsning enn 60%.Slo av brannmuren mens jeg jobbet med de skannede kirkebøkene. Men da må man huske på å slå på igjen... - Hanne Line -

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Ken V. Nordberg

Du har ikke gitt tilbakemelding om avlsåing av brannmur eller Norton løste problemet, så her er nok en teori :)Det er godt mulig at det kan ha noe med brannmur eller virusprogrammer og gjøre, men jeg har lest kirkebøkene på nett siden starten med brannmur og gjennom Proxy og har dessuten både virusprogram og Ad-removal programmer installert uten at det har hatt noen negativ virkning.Redaktøren kan kanskje bekrefte, men det virker som menyen som brukes for å velge forstørring bruker Java eller noen form for script-språk for å utføre valgene, kanskje er oppsettet i din webleser slik at kjøretilgangen for disse scriptene er begrenset?Vennlig hilsen, Ken.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Roy Øivind Hetland

Hei! Jeg trykker ned Ctrl og + eller - for øke eller minske tekst størrelsen. mvh. Roy

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Odd Sørensen

Hei, og takk for alle svar. Jeg har prøvd å gå gjennom dem, og så har jeg lett på PC'n for å finne noen muligheter, og noe steder i menyene aktiverte jeg noe som var avslått, og andre steder deaktiverte jeg ting som var aktivert, uten å vite hva jeg egentlig gjorde, og så valgte jeg standard andre steder. Så re-starta jeg maskinen og vet dere hva, jo alt virka som det skulle. Jeg vet ikke hva jeg har gjort og ikke gjort, men jeg har i hvertfall vært borte i riktig knapp later det til. Derved er alle fornøyde. Jeg slo ikke av brannmuren eller Notton antivirusprogrammet. Igjen tusen takk for hjelpa.

Del dette innlegget


Lenke til innlegg
Del på andre sider

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×

Viktig Informasjon

Arkivverket bruker cookies (informasjonskapsler) på sine nettsider for å levere en bedre tjeneste. De brukes til bl.a. skjemaoppdateringer og innlogging. Bruk siden som normalt, eller lukk informasjonsboksen for å akseptere bruk av cookies.