Gå til innhold
Arkivverket
Gjest Berit Knudsen

[#53667] Feil

Recommended Posts

Gjest Berit Knudsen

Kan noen forklare meg hva som skjer, og det er ikke første gang dette skjer.Jeg ville bare åpne og se på en vanlig debatt, maskinen går og jeg venter og venter. Til slutt kommer denne boksen opp: Du har valgt å åpne WebDebatt.exe som er en: Program fra dennehttp://da2.uib.no Vil du lagre denne filen. Valg Ja eller Nei. Jeg velger nei og da er da bare å evt. begynne på nytt igjen.Fikk også opp samme boksen da jeg nå ville gå til Arkivforum. Nå får jeg ikke lagt inn dette heller, for boksen popper opp igjen.Nå blir jeg snart gal. Får beskjed om for mange store bokstave i tittelen hele tida. Stort færre bokstaver kan jeg vel ikke ha snart om jeg i det hele tatt skal ha en tittel. Prøver med bare Feil.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Berit Knudsen

Ser innlegget havna på feil sted. Jeg vet 100% sikkert at jeg var i Arkivforum. Så da jeg endelig fikk få nok bostaver i tittelen havna innlegget i Brukerforum. Det foregår mye uforklarlig i DA for tiden synes jeg.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Jan Oldervoll

Sidan det er nokre kvar dag som kjem inn i debattane utan problem trur eg eg tør garantera at problemet ikkje ligg hos oss. Problemet ligg nok hos deg, utan at eg tør sei kva det består i.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Anne Hildrum

Jeg har også fått den meldingen en gang. Husker ikke om det var noen årsak eller ikke. Jeg slettet alt av cookies, temfiler og fikset alt jeg kunne på maskinen, men om det var flaks at jeg ikke har fått det siden, vet jeg ikke.Anne

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Anne Lise Hovdal

Jeg har ikke problemer med å sende innlegg, men av og til når jeg svarer på noe hvor det blir lange innlegg og jeg bruker tid på å slå opp i bygdebøker osv, jobber jeg frakoblet. Da hender det at jeg får problemer når jeg skal logge meg på igjen for å sende svaret. Da kommer det opp at jeg må prøve pånytt, og jeg får beskjed om at siden har utgått på dato. Da må jeg gå tilbake igjen og trykke på send pånytt, men da har det gått bra å sende. Trykket en gang på 'oppdater' da, og mistet 1/2 times arbeid. Skriver det i håp om at andre ikke skal gjøre samme tabbe.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Anne Lise Hovdal

Glemte å få med at for å koble meg på igjen etter å ha skrevet svar påkoblet, må jeg logge meg på via Outlook ekspress noen ganger for å kunne sende. Det er sikkert andre muligheter her, men når jeg skal sende kan jeg jo ikke gå ut av debatten jeg svarer på før jeg har fått sendt svaret. Hvorfor er det så vanskelig få koblet seg på igjen etter å ha jobbet frakoblet her inne?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Jan Oldervoll

Det er i og for seg rimeleg at det kan koma til å gå galt når du koplar deg frå. Det eg gjerne gjer når eg skal skriva lange innlegg er å skriva dei i Word og så klippa og lima innlegget i debattforumsboksen. Skriv eg det i Word får eg det også ordlestesjekka. Ein anna grunn er at word, i motsetnad til nettlesaren din, tek sikkerhetskopi undervegs, i motsetnad til nettlesarer. Skjer det noko medan du skriv er sjansen mykje større for at du bergar innhaldet om du skriv i Word.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Berit Knudsen

Det skjer fremdeles hos meg, og jeg har ingen tro på at det er min skyld. Jeg får meldinga mens jeg venter på DA. Det står faktisk 'venter på Digitalarkivet', og det igjen er når Da2 blir koblet inn i bildet, eller hva jeg skal kalle det som skjer da. Det går også utrolig tregt når Da2 er inne eller overtar pga. stor belastning. Jeg mener ganske bestemt at jeg ldri får den meldinga ellers.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Jan Oldervoll

DA2 har aldri stor belasting. Det er ein forholdsvis ny servar som i realiteten berre handterer debattane, og ikkje har noko med databasane å gjera. Det er altså ikkje slik at DA2 overtek under stor belasting. Om du brukar lenken du finn på digitalarkivet.no vil då gå direkte til DA2. Brukar du eit gamalt bokmerke som t.d. Lenke vil du bli sendt direkte til DA2. Også det går som smurt hos meg.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Berit Knudsen

Min viten/gjetning om DA2 var tydeligvis helt på jordet. Men nesten hver kveld kommer adressen med da2 opp, og da starter problemene. Det er heller ikke snakk om databasene, men debattene. Akkurat nå er jeg f.eks. på da2, men nå er det seint på kvelden og da går det som regel bra igjen.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Jan Oldervoll

Når du er inni ein debatt er du alltid inne på DA2.

Del dette innlegget


Lenke til innlegg
Del på andre sider

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×

Viktig Informasjon

Arkivverket bruker cookies (informasjonskapsler) på sine nettsider for å levere en bedre tjeneste. De brukes til bl.a. skjemaoppdateringer og innlogging. Bruk siden som normalt, eller lukk informasjonsboksen for å akseptere bruk av cookies.