Gå til innhold
Arkivverket
Gjest Sigbjørn Sandsmark

[#58368] Bilder Ft 1900

Recommended Posts

Gjest Sigbjørn Sandsmark

Der kommer bare opp et rødt kryss når jeg klikker på bilder i ft 1900. Hva er galt,det funket fint før.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Jan Oldervoll

Alt er som det skal vera hos oss.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Solveig Håklev

Kommer bare rødt kryss hos meg også

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Jan Oldervoll

Eg har no vore inne på nokre dusin gardar, alt fungerer. Er det spesielle gardar som er problemet?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Kari Thingvold

Jeg går inn på Ft 1900 for Oslo, velger album og får ikke opp noe, bare en tom ramme og et lite rødt x øverst til venstre. Jeg brukte Explorer som nettleser.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Kari Thingvold

Samme resultat med Mozilla Firefox.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Solveig Håklev

HeiTror jeg var litt kjapp her,beklagerSer nå att jeg må gå inn på FT i angjeldende kommune og så klikke på 'Vis gardar med bilete'Mvh Solveig

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Jan Oldervoll

Etter å ha brukt Kari sin framgangsmåte fekk eg same feilen, som no er retta.

Del dette innlegget


Lenke til innlegg
Del på andre sider

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×

Viktig Informasjon

Arkivverket bruker cookies (informasjonskapsler) på sine nettsider for å levere en bedre tjeneste. De brukes til bl.a. skjemaoppdateringer og innlogging. Bruk siden som normalt, eller lukk informasjonsboksen for å akseptere bruk av cookies.