Jump to content
Arkivverket

Innlogging


Aase R Sæther - Gloppen

Recommended Posts

Slik var det hos meg også ,sist søndag.

Rakk ikke annet enn å logge meg inn.

Men i løpet av mandagen var alt i skjønneste orden igjen.

Link to comment
Share on other sites

Har gått greit med innlogging her også,bortsett

fra forrige helg.

Vet ikke hvorfor det skjedde,men

 det skjedde med veldig korte mellomrom.

Gikk jeg fra Pc'en et kvarters tid,var  jeg

utlogget når jeg kom tilbake.

Irriterende var det!

 

 

 

 

Edited by Ann-Mary Engum
Link to comment
Share on other sites

Det kan muligens sjå ut som det har samanheng med at eg vekslar mellom to maskiner. Så lenge eg er inne berre på den eine, slepp eg innlogging. Går eg så til den andre maskina, må eg logge inn - og går eg tilbake til den fyrste, må eg logge inn igjen.

 

Eg har ikkje endra på innstillingane på dei 2 maskinene, og det viktigaste: Det var ikkje slik før 6.juni...

Link to comment
Share on other sites

Er det berre eg som opplever dette? Det har tydelegvis med desse to maskinene mine å gjere; så lenge eg berre arbeider på den eine, blir eg hugsa.

Link to comment
Share on other sites

Veldig pussig. Eg har som sagt ikkje gjort endringar på nokon av dei to maskinene mine, og er haka av med Hugs meg på begge - men det hjelper ikkje.

Link to comment
Share on other sites

Har du ein mobiltelefon som du kan logge inn på og bruke som ei tredje maskin for å finne ut om dette også skjer då, evt. kva for byte som skaper problemet?

Link to comment
Share on other sites

Jeg er omtrent bestandig innlogget på både mobil og Pc på dag og kveldstid,og det var jeg også når denne stadige utloggingen skjedde.

 

Det skjedde både på Pc og mobil.

Har ikke rørt innstillinger,hverken før eller etter at det skjedde.

 

Edited by Ann-Mary Engum
Link to comment
Share on other sites

Vi har ikke oppdatert forumet eller login-serveren på flere uker så det er nok ikke pga oppdateringen forrige uke.

Link to comment
Share on other sites

Desom det kan vere noko oppklarande: Eg er innlogga når eg kjem på Digitalarkivet si framside, på begge maskinene samtidig, utan at det er noko trøbbel med det. Det er når eg skal inn på Forum problemet oppstår.

 

 

Link to comment
Share on other sites

Du kan jo evt. prøve å slette hurtigbuffer, cookies osv. i nettlesarane, evt. sjå om dette skjer med ein annan nettlesar.

Link to comment
Share on other sites

Har renska begge maskinene for gamle kakerestar m.m. og det har ikkje hjelpt. Må logge inn på nytt når eg har brukt den andre maskina i mellomtida.

Link to comment
Share on other sites

  • 3 weeks later...
På 3.7.2017 den 17.05, Aase R Sæther - Gloppen skrev:

- og då ser problemet ut til å vere vekk, like brått som det kom.

- utan at eg har gjort noko som helst.

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.