Gå til innhold
Arkivverket
Berit Knudsen

Bildet mitt er borte i innleggene?

Recommended Posts

Berit Knudsen

Hva har skjedd?

Før syntes bildet(kua) mitt i innleggene mine, men nå er det borte.

Har det blitt gjort noen forandringer?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anne-Lise Hansen

Har du ryddet/slettet noe i Kontrollpanel - instillinger - administere vedlegg? Se denne tråden: http://forum.arkivverket.no/index.php?/topic/85246-obs-vedlegget-fjernes-i-innlegget/ Bildene en har lastet opp som avatar eller profilbilde ligger her sammen med eventuelle andre bilder en har lagt inn i innlegg.

 

Jeg ser bildet av kua du har lagt inn når jeg trykker på 'Forhåndsvis innlegg'. Det bildet som vises da, er Profilbildet. Se også denne tråden: http://forum.arkivverket.no/index.php?/topic/291-profilbildet-vises-paa-forhaandsvisning-av-innlegg-ikke-avataren/page__view__findpost__p__3148

Del dette innlegget


Lenke til innlegg
Del på andre sider
Berit Knudsen

Takk for at du svarer Anne-Lise.

 

Jeg har ikke foretatt noen opprydning eller lign. Alt jeg har gjort er å gjøre e-posten min "privat". Jeg finner heller ikke noe som heter Forhåndsvis innlegg. Så det må være DA som har endret på noe siden bildet alltid ble vist før.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anne-Lise Hansen

Her er knappen for forhåndsvisning av innlegg - se bilde under. (Fi funksjon når en skal forhåndsvise siste innlegg på tråden, uten å måtte tykke deg inn på den.)

post-162-0-15785700-1299001363_thumb.jpg

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anne-Lise Hansen

Hmm.. gikk litt fort dette. Det skal være FIN funksjon uten å måtte TRYKKE deg inn, selvsagt. ;)

Del dette innlegget


Lenke til innlegg
Del på andre sider
Berit Knudsen

Tusen takk for tålmodigheten din Anne-Lise. Så det nesten usynlig arket er forhåndsvisningen. Da lærte jeg en ting til. Det går framover, men veldig sakte.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anne-Lise Hansen

Jeg tror du må legge inn Avatar på nytt og om det er noe feil, vil det vise seg da. (Du kan sende meg PM hvis du vil. Jeg er vant til rollen, for jeg fungerte som brukerstøtte på jobben i 11 år.)

Del dette innlegget


Lenke til innlegg
Del på andre sider
Berit Knudsen

Anne-Lise. Jeg la akkurat inn avatar samtidig som du skrev siste innlegg. Jeg har aldri hatt noen avatar før, men bildet syntes alikevel. Men, nå skal det vel virke.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Berit Knudsen

Jeg synes det er veldig synd at man nesten detter av lasset i et slektsforum fordi man ikke er noen dataekspert. Der synes jeg desverre at DA har feilet med den nye debatten. Men jeg får håpe at de en eller annen gang i framtiden klarer å gjøre det om til å bli et "selvforklarende" slektsforum igjen.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×

Viktig Informasjon

Arkivverket bruker cookies (informasjonskapsler) på sine nettsider for å levere en bedre tjeneste. De brukes til bl.a. skjemaoppdateringer og innlogging. Bruk siden som normalt, eller lukk informasjonsboksen for å akseptere bruk av cookies.