Gå til innhold
Arkivverket
Gjest Birger Forsmo

[#8440] Hvorfor gjentakelse av adrssadressen hver gang?

Recommended Posts

Gjest Birger Forsmo

Hvorfor må jeg legge inn adressen hver gang jeg skal legge noe inn på brukerforumet? Jeg krysser av i boksen hver eneste gang for å ta vare på namn , men til liten hjelp! mvh. Birger

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Morten Østevik

du kan lese gjennom innlegg 7945. det er noe med cookies. bør kanskje ha IE 5.5 eller Netscape 4.74 eller senerevennlig hilsen morten

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Morten Østevik

Beklager det med Netscape 4.74. selv har jeg Netscape 4.78. denne fungerer fint med adressen ved nytt innlegg.morten

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Kjell Eidet

Jeg har Netscape 4.74, og den holder på adressen.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Birger Forsmo

Ja, jeg har IE 5.1.3 og har ikke noe problem med cookies Birger

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Morten Østevik

Hadde selv IE 5.0. Etter oppgradering til 5.5 fungerte alt fintmorten

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Kjellaug Robberstad Petit

Har det samme problemet enda jeg har IE 5.5. Av og til er adressa mi der og svært ofte må jeg skrive den på nytt. Jeg oppdaterer IE 5.5 hver gang jeg får beskjed (seinest i går).mvh Kjellaug

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Birger Forsmo

Ja, fortsatt er det ikke som det skal. Som regel går det nå bra, men av og til er adressen borte. Andre ganger er adressen der men krysset i ruta er vekke. Derfor kontrollerer jeg nå hver gang jeg er inne at ruta er avkrysset. Birger

Del dette innlegget


Lenke til innlegg
Del på andre sider

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×