Jump to content
Arkivverket
Sign in to follow this  
Guest Inger Tysland

[#12152] Feil i hovedløkka innlegg 9835 (31)

Recommended Posts

Guest Inger Tysland

Det tar svææært lang tid før innleggene kommer på plass. Etter innlegget kom det opp feil i hovedløkka som ikke stod der da jeg trykket på legg innlegg på plass. Hva er feil?

Share this post


Link to post
Share on other sites
Guest Jan Oldervoll

Alt går heilt greitt hos oss. Ingen problem i det heile, så vidt eg kan sjå.

Share this post


Link to post
Share on other sites
Guest Inger Tysland

Jeg har nå lagt inn et innlegg som tok 5 1/2 min før det kom gjennom. Tiden varierer fra 4 -8 min. Tidligere sa det bare 'svitsj' før det var på plass. Er vi bortskjemt fra 'gamle dager'?

Share this post


Link to post
Share on other sites
Guest Jan Oldervoll

Problemet ligg ikkje hos oss, så vidt eg kan sjå. Eg har elles no sett på nedunder kor lang tid det går frå ein førespørsel kjem inn til oss til han er ferdig behandla. Du vil sjå at det dreier seg om mindre enn eit sekund.Eg veit at folk i Molde har hatt same problem. Og då har me blitt samde om at problemet ligg hos Internett-firmaet som er brukt.

Share this post


Link to post
Share on other sites
Guest Inger Tysland

Takk for svar. Jeg hadde mine mistanker siden det startet etter at UPC skulle doble kapasiteten (som da har blitt 100 x verre)

Share this post


Link to post
Share on other sites
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.