Gå til innhold
Arkivverket
Gjest Magne Grasto

[#12356] Søk på brugergruppe i Brukerforum

Recommended Posts

Gjest Magne Grasto

Når jeg søker på Østfold i Brukerforum, får jeg opp Finnmark. Er det jeg som gjør noe galt, eller er det en feilkopling et eller annet sted?Mvh,Magne Grasto

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Jan Oldervoll

Det fungerer fint hos meg, så eg trur ikkje det er nokon feilkopling. Eg trur heller ikkje du gjer feil; det er heller nettlesaren din som tulla. Men eg kan ikkje sei deg korleis du kal løysa problemet.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Magne Grasto

Takk for raskt svar:)Men så får jeg bare forsøke igjen siden.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Magne Grasto

Hadde jeg bare ENDA en gang før jeg spurte, så hadde jeg fått det til:) Men, men, nå fikk jeg det i allefall til.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Bente Kopperdal

Velgjer du t.d. vis gruppe Østfold og deretter trykkjer på søk hamnar du på ei side utan treff, men med overskrift Finnmark. Om du berre velgjer riktig gruppe utan å trykkja på søk, vert du derimot automatisk sendt til riktig gruppe.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Magne Grasto

Ja, var tydeligvis den feilen jeg gjorde. Senere da jeg gjorde på samme måte som du skriver, fungerte det godt.

Del dette innlegget


Lenke til innlegg
Del på andre sider

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×

Viktig Informasjon

Arkivverket bruker cookies (informasjonskapsler) på sine nettsider for å levere en bedre tjeneste. De brukes til bl.a. skjemaoppdateringer og innlogging. Bruk siden som normalt, eller lukk informasjonsboksen for å akseptere bruk av cookies.