Jump to content
Arkivverket
Sign in to follow this  
Guest Magne Grasto

[#12356] Søk på brugergruppe i Brukerforum

Recommended Posts

Guest Magne Grasto

Når jeg søker på Østfold i Brukerforum, får jeg opp Finnmark. Er det jeg som gjør noe galt, eller er det en feilkopling et eller annet sted?Mvh,Magne Grasto

Share this post


Link to post
Share on other sites
Guest Jan Oldervoll

Det fungerer fint hos meg, så eg trur ikkje det er nokon feilkopling. Eg trur heller ikkje du gjer feil; det er heller nettlesaren din som tulla. Men eg kan ikkje sei deg korleis du kal løysa problemet.

Share this post


Link to post
Share on other sites
Guest Magne Grasto

Takk for raskt svar:)Men så får jeg bare forsøke igjen siden.

Share this post


Link to post
Share on other sites
Guest Magne Grasto

Hadde jeg bare ENDA en gang før jeg spurte, så hadde jeg fått det til:) Men, men, nå fikk jeg det i allefall til.

Share this post


Link to post
Share on other sites
Guest Bente Kopperdal

Velgjer du t.d. vis gruppe Østfold og deretter trykkjer på søk hamnar du på ei side utan treff, men med overskrift Finnmark. Om du berre velgjer riktig gruppe utan å trykkja på søk, vert du derimot automatisk sendt til riktig gruppe.

Share this post


Link to post
Share on other sites
Guest Magne Grasto

Ja, var tydeligvis den feilen jeg gjorde. Senere da jeg gjorde på samme måte som du skriver, fungerte det godt.

Share this post


Link to post
Share on other sites
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.