Jump to content
Arkivverket

[LØST] Problem med siste forumversjon


Recommended Posts

Håvard Moe

Hei,

 

eg har eit par problem med den siste forumversjonen som eg tenkte eg skulle nemne:

 

1. Din profil

Når eg held musa over namnet mitt og det som ser ut til å vere ein nedtrekk av noko slag i den øverste linja får eg opp "Din profil". Det hjelper imidlertid ikkje å klikke på denne, for eg kjem ikkje inn på profilen.

 

 

2. Redigere innlegg

Når eg går inn for å redigere innlegg virker ikkje knappane "Lagre endringer" eller "Bruk full editor"

 

 

Dette er med Firefox 11.0

 

test

Link to post
Share on other sites
Frederic G. Østby

Hei,

 

Det høres ut som du må tømme nettleser-cachen din. Det kan gjøres ved å trykke CTRL+F5 eller F5 når du er på siden hvor problemene oppstår.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.