Gå til innhold
Arkivverket
Gjest Laila N. Christiansen

[#25068] Emigrant-søk...

Recommended Posts

Gjest Laila N. Christiansen

Det må da mangle søkefelt? Eller er det fremdeles meg som ikke helt skjønner hvordan dette skal fungere?bilete0184.jpg

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Laila N. Christiansen

Jeg ser nå til min store forskrekkelse at den fungerer som den skal i Internet Explorer, men altså ikke i min Mozilla... det må det vel kunne fixes på... det må være anledning til å bruke noe annet enn IE.... syns jeg. Laila

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Jan Oldervoll

Eg har testa i Opera, IE og Netscape, alt fungerer. Nett no har eg ikkje tilgang til Mozilla, men den burde vera lik Netscape. Men problemet kan vera at det valet du har gjort vil gje ei svært stor liste, større enn den nettlesaren din vil godta. Eg burde kanskje gjera det slik at du aldri fekk slike lange lister.Men eg skal sjå på Mozilla, men først i neste veke.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Laila N. Christiansen

Jeg har ikke startet noe søk enda, Jan - det ser sånn ut når jeg kkommer inn!Jeg får ikke brukt DA sånn det er nå og det synes jeg er veldig dumt... Laila

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Liv Ofsdal

HeiEr helt enig med Laila her....bildet ser sånn ut i Mozilla FØR noe søk er gjort....fordi det jo ikke er noe felt å søke i! Bildet ser sånn ut med en gang!Skjønner at dette har med Mozilla å gjøre...men det er den nettleseren jeg bruker...så det hadde jo vært veldig greit om dette funka der og.Regner med dette blir fixet så fort som mulig :)Liv

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Hans Myhre

Bruker som regel filmen fordi disse basene aldri ser ut til å bli ferdige. Men: Enig med Laila her, bruker Netscape 7.1 og får samme bildet som Laila og får dermed ikke søkt på noe fordi C.feltet som en skal skrive det en søker etter i mangler!

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Laila N. Christiansen

Vel Hans - det er ikke alle som har filmen hele tiden vet du ;)Men - synes da vitterlig at Jan O. sa det funka i Netscape jeg? Kan han ta feil tru?Denne feilen finnes i alle emigrantbasene, ikke bare Oslo-basen etter det jeg så med et halvt rødkantet plirende øye... (nærsynt er de og ;)Laila

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Hans Myhre

Jan O. tar feil! Det funker ikke i Netscape, jeg får samme bildet som deg Laila og uten mulighet til å bruke C-feltet som mangler.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Laila N. Christiansen

Og nå har han reist bort!!! grrrr jaja... vi får nedlate oss til å bruke IE i helga da! Håper han fixer det før slektsforsker dagen....Laila

Del dette innlegget


Lenke til innlegg
Del på andre sider

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×

Viktig Informasjon

Arkivverket bruker cookies (informasjonskapsler) på sine nettsider for å levere en bedre tjeneste. De brukes til bl.a. skjemaoppdateringer og innlogging. Bruk siden som normalt, eller lukk informasjonsboksen for å akseptere bruk av cookies.