Gå til innhold
Arkivverket
Gjest Anne Lise Hovdal

[#26519] Feil temalisting

Recommended Posts

Gjest Anne Lise Hovdal

Når jeg prøver å gå inn på Digitalarvets Brukerforum og Arkivforum får jeg bare en blank side, med noe informasjon om feil temalisting. Hva er det som har skjedd?Siden jeg ikke kommer inn her, kan jeg få svar på denne e-postadressen: anlih@onlineno.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Anne Lise Hovdal

Der kom jeg inn likevel.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Knut Skorpen

Feil temalisting på nytt.Eg har òg vore plaga med at det har vore vanskelig å komme inn i debattforumet, men i kveld slapp eg greitt inn.MEN: Når eg skal søke opp innlegg, vert skjermen blank, berre den blå menylina står att. Og til høgre på den les eg 'Feil temalisting'.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Aase R Sæther

Og då sluttar teksten i adressefeltet etter Debatt.exe?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Egil Sundelius

og nå kom feilen tilbake igjen!

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Knut Skorpen

Dette er tekstbiletet eg får:Databaseveljar | 1801 | 1865 | 1875 | 1900 | Søk Brukarforumet Byt til: Arkivforumet [ Legg inn nytt tema ] Hjelp feil temalistingResten er blankt.Og feilen er her på jobben, òg.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Jan Oldervoll

Denne er vanskeleg. Eg har no veksla mellom brukarforum og arkivforum i bortimot ein time, utan å feil ein einaste gang.Feilmeldinga de no får innheld stjerner bak. Eg er svært interessert i kor mange de får.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Knut Skorpen

Der er muleg vi tar opp ulike feil, men feilen eg har nemnd i (3) og (6) ovanfor, oppstår berre når eg søker blant debatt-tema. Altså ikkje av dei alvorligste problema.Eg oppdaga no at søkefunksjonen verkar om eg skriv inn teamnummer, det er berre på ord (t.d. 'Falk') at eit søk resulterer i blank skjerm med feilmelding som nemnd i innlegg (6).Stjerner ser eg ikkje.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Jan Oldervoll

Dei feilane du nemner er retta. Dei oppstod ved at skulle vera smart når det gjeld dei vanlege visingane. Dermed gjekk det galt i alle og søk. Men begge dler er no retta.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Michael Moum

Fikk ny feilmeldingArkivforumet Byt til: Brukarforumet [ Legg inn nytt tema ] Hjelp feil henting av temakommer ikke inn på brukerforum

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Helge R. Naess

Det var helt blankt her hos meg også igår og til i ettermiddag, nå på fredag. I skrivende öyeblikk er det plutselig kommet tilbake igjen.Så mange feilmeldinger som det hare vært, må det ha vært noe galt hos DA.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Jan Oldervoll

Eg er samd med Helge i at det må vera noko galt hos oss. Problemet er at me ikkje har gjort noko forandringar i systemet. Så kunne det tenkjast at me hadde nådd ei grense for kor mange tema eller innlegg systemet tolte. Slike grenser har me nått før og har måtta utvida. Men då ville det gått galt; alltid. Det gjer det ikkje. Eg har faktisk vore inn fleire tusen gonger etter at trøbbelet starta, utan å ha gått i feil ein einaste gang.No i kveld har eg gjort to ting. Eg har for det første latt systemet dokumentera situasjonen npr det går galt så godt som mogeleg. Og set tel det opp anttall rett og antall feil uder bruk av programmet og skriv ut prosent rett. Det siste for å finna ut kor vanleg det er at det går i feil, det siste for å prøva koma feilen nærare.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Hasse Teigen

Om det kan vere til noko hjelp, her er feilmeldingane eg fikk for ei stund sidan:I brukarforumet: Brukarforumet Byt til: Arkivforumet [ Legg inn nytt tema ] Hjelp feil henting av tema 59 prosent av bruken av programmet gjekk feil (602 av 1007).I arkivforumet: Arkivforumet Byt til: Brukarforumet [ Legg inn nytt tema ] Hjelp feil henting av tema 60 prosent av bruken av programmet gjekk feil (610 av 1015).Helsing Hasse

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Jan Oldervoll

Takk til alle for ei positiv innstilling til problemet. Eg TRUR det har har kome seg no. Det synete seg å vera systemet som leverer innlegg i rekkefølgje etter siste innlegg som svikta. Kva som utløyste probleemt skal eg ikkje ha sagt. Men no har eg regenerert det og slåå på ein kontroll der det tidlegare gjekk galt. Dermed er eg så optimistisk at eg trur det skal gå bra.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Rita Hole

Jeg får ikke lagt inn nytt tema på Brukarforumet,det er den 3de dagen jeg prøver! 'Siden kan ikke vises' 'Siden du ser etter,er for øyeblikket ikke tilgjengelig....' -Jeg kan komme inn på Debattsiden,men ikke lage nytt tema.Rita

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Jan Oldervoll

Det er vel det einaste me IKKJE har hatt trøbbel med dei siste tre dagane. Eg har også prøvt no, og alt synest gå bra. Eg er ikkje i stand til å sei kva som er problemet ditt.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Rita Hole

Jeg har prøvd å legge inn tema på nytt nå,men kommer ikke inn.Jeg kommer så langt som 'Legg innlegget på plass'.Det kommer ikke lenger? Har prøvd på 2 uavhengige dataer.Rita

Del dette innlegget


Lenke til innlegg
Del på andre sider

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×

Viktig Informasjon

Arkivverket bruker cookies (informasjonskapsler) på sine nettsider for å levere en bedre tjeneste. De brukes til bl.a. skjemaoppdateringer og innlogging. Bruk siden som normalt, eller lukk informasjonsboksen for å akseptere bruk av cookies.