Gå til innhold
Arkivverket
Gjest Oddbjørn Johannessen

[#28586] Er feilen funnet?

Recommended Posts

Gjest Oddbjørn Johannessen

Beklager at jeg maser - men er det noen som har funnet feilen, slik at debattforuma igjen blir operative?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Jan Oldervoll

Dei synest å gå no, men eg kan ikkje sei at eg har funne feilen. Feil som kjem og går er også ekstra vanskelege å finna. Men det blir arbeidt med det.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Jan Oldervoll

No trur eg kanskje feilen er funnen. Men ingen garanti. Eg må sjå korleis det går ei tid framover.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Magne Grasto

Til opplysning får jeg fremdeles ikke lagt inn nytt tema. Får bare beskjed om at siden ikke kan vises.M. Grasto

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Jan Oldervoll

Eg har ikkje problem med det, ser også at andre har lagt inn.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Magne Grasto

Ja, ikke vet jeg. Jeg forsøker i allefall kontinuerlig å legge ut et tema jeg har holdt på med siden i går kveld. Det eneste som kommer opp er en feilmelding hvor det står at siden ikke kan vises.M. Grasto

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Astrid Ryen

Jeg hadde problemer i går kveld og også i dag morges da det var umulig å komme inn ved nitiden - skulle legge inn et innlegg under et tema.Jeg skriver dette for å gi en tilbakemelding, ikke for å klage!

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Jan Oldervoll

Gårdsdagens problem meiner eg skal vera ordna. Det synet ikkje om om folk har problme med å leggja inn tema eller innlegg, det er kome inn mange i dei siste timane.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Astrid Ryen

Hvor er det blitt av den 'statistikken' som ble lagt inn en gang før jul da det virkelig var problemer - hvor mange % som ikke klarte komme inn i Brukar/Arkivforum? Den er forsvunnet uten at jeg har lagt merke til det. Den var jo svært nyttig??

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Magne Grasto

Jan: det er meget mulig det bare er jeg som ikke får lagt inn nye temaer(men det er ikke noe problem å svare på eksisterende temaer). Men har du noen idè om hva som kan være feil da? Feilen ligger vel da antageligvis hos meg.Jeg har forsøkt å slette midlertidige internettfiler og logg for å se om det kunne hjelpe, men det gjorde det ikke.M. Grasto

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Helge R. Naess

Neida, slikt har ikke noe med deg personlig å gjöre, noe hender stadig. Se f.eks. min 28583

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Magne Grasto

Meget mulig. Jeg fikk for kort tid tilbake lagt ut mitt tema, så noe har ordnet seg, hvorenn det nå var en feil.M. Grasto

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Lars Løkkebø

Opplever at sidene plutselig blir blanke. Var inne og kikket i den nylig utlagte skattelista for Bergen 1895. Kom til side 11, men ikke lenger. Da fikk jeg plutselig bare blanke sider.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Anette Skogseth Clausen

De digitale bøkene ligger på en annen server enn debattforaene og datamaterialet i Digitalarkivet. Jeg er ikke sikker på hva som skjer med den serveren, men den er kanskje moden for utskiftning. Foreløpig løser alt seg ved en liten restart.

Del dette innlegget


Lenke til innlegg
Del på andre sider

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×

Viktig Informasjon

Arkivverket bruker cookies (informasjonskapsler) på sine nettsider for å levere en bedre tjeneste. De brukes til bl.a. skjemaoppdateringer og innlogging. Bruk siden som normalt, eller lukk informasjonsboksen for å akseptere bruk av cookies.