Jump to content
Arkivverket
Sign in to follow this  
Guest Berit Knudsen

[#64126] Ukjent debattforum ?

Recommended Posts

Guest Berit Knudsen

Jeg var inne i debatt 64063, og søkte i søkefeltet etter 64092 som jeg fikk opp. Like etter fikk jeg feilmeldinga: 'Ukjent debattforum. Kanskje det er feil i lenkja du går inn frå? Ta kontakt med Digitalarkivet på digitalarkivet osv.' Håper det er like greit å legge det inn her.

Share this post


Link to post
Share on other sites
Guest Berit Knudsen

Jeg har spurt på arkivforum om de kan overføre dette innlegget dit da jeg har lagt det feil sted.

Share this post


Link to post
Share on other sites
Guest Berit Knudsen

Venter fremdeles på svar.

Share this post


Link to post
Share on other sites
Guest Jan Oldervoll

Beklager. Meldinga sei at systemet har mottat namnet på eit debattforum som ikkje eksisterer. Når du klikkar blir namnet overført og nettlesaren din kan berre senda korrekte namn. Men det er altså blitt feil på vegen. Kvifor? Uråd å vita. Eg prøvte nett det same som du gjorde og alt går fint. Det reknar eg med det gjer hos deg også. Kan du vera snill å prøva?

Share this post


Link to post
Share on other sites
Guest Berit Knudsen

Det går helt fint her også nå. Så da var det vel bare et lite rusk i maskineriet.

Share this post


Link to post
Share on other sites
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.