Gå til innhold
Arkivverket
Gjest Berit Knudsen

[#79231] Melding fra DA ved besvarelser.

Recommended Posts

Gjest Berit Knudsen

Et par ganger nå har jeg sett at brukere skriver at de får melding fra DA når de får svar i en debatt. Jeg har ikke mottatt en eneste melding etter at vi fikk 'kurven'. Hva kommer det av mon tro?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Lars E. Øyane

Eg får òg ei melding kvar gong det kjem svar på mine innlegg; d.v.s. dei som eg starta.Med venleg helsing,Lars E. Øyane

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Kristian Hunskaar

Man får bare svar på debatter man selv starter. Så jeg tipper du har fått et par nå ...

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Kristian Hunskaar

Mer presist: Man får bare melding om nye innlegg i debatter man selv har startet.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Anne-Lise Hansen

Hei.Med unntak av et par ganger hvor det var en feil, får jeg da epost når jeg svarer på innlegg jeg ikke har startet. Sånn ser de ut:Du har laga nytt innlegg i eit av debattforuma i DigitalarkivetDenne e-posten er ei stadfesting av at du har laga eit nytt innlegg i debatten Hvor ble det av Kristian Toresen f. i Moss 22.01.1872 i Digitalarkivet. Meldinga er sendt for å kontrollera om e-postadressa du har skrive er korrekt og aktiv, men du skal ikkje svara på denne e-posten. Ynskjer du å laga eit nytt innlegg i dette temaet klikkar du på blyanten nedst i temaet i debattforumet.Lenke til temaet:LenkeAutomatisk E-post sendt av WebDebatt Mvh Anne-Lise

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Berit Knudsen

Jeg har fremdeles ikke mottatt en eneste melding, og så klart i debatten jeg selv har startet. Burde ha fått 4 nå.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Anfinn Bernaas

Berit (6): Det er ikkje berre for deg dette har skjedd. Det same skjedde for meg i denne debatten: LenkeMen elles har eg fått epostmelding på alle debattar eg sjølv har starta.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Kristian Hunskaar

Kanskje meldingene blir filtrert vekk av et spamfilter?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Otto Jørgensen

Kan det være at dere som ikke får hverken epost for deres egne tema eller for svar på innlegg til adre tema at dere bruker flere adresser eller at den ISP (epostleverandør) dere bruker er å betrakte som SPAM produsent?Har aldri sett noe problem for min side.Husk at hvis dere skifter adresse, så er det til den gamle adressen at meldingen sendes.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Berit Knudsen

Jeg håper på svar fra min unge håpefulle om han kan sjekke ang. spamfilteret og evt. brannmuren min. Det kan ta litt tid, men ikke for lang håper jeg.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Berit Knudsen

Jeg har ikke spamfilter eller endret adresse. Jeg har heller ikke markert DA/digitalarkivet/Webdebatt som junk.Så da vet ikke jeg hva som gjør at jeg ikke får meldinger.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Otto Jørgensen

Når jeg nevner SPAM og det med det, så tenker jeg ikke bare på hva den enkelte gjør, men også nettleverandører kan sette SPAMming på avsender adresser og da ikke nødvendigvis på en enkelt person men gjerne en hel gruppe med avsendere.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Berit Knudsen

Jeg tviler på at det er det som gjelder her.Jeg avgjør selv hva/hvem som jeg ikke vil ha eller høre mere fra med å legge det i 'Junk'. Det virker faktisk også.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Kenneth Jahren Mathisen

Kanskje du har skrevet e-postadressen din feil.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Berit Knudsen

Nei, det har jeg nok ikke. Den skrev jeg inn for evigheter siden, og har ikke rørt den siden.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Inger Eik

Det er lenge siden jeg registrerte meg her, så jeg husker ikke om det var noe valg om ikke å motta slike mails.Men hvis slike valg finnes under registreringsprosessen, så ligger vel kanskje problemet der?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Aase R Sæther

Ta kontakt med redaktøren og spør kva adresse dei har registrert på deg. Sjølv om du ikkje har skifta epostadresse kan det ha snike seg inn ein skrivefeil - det opplevde eg ein gong.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Guri Dragseth Brekke

Krysser du av i boksen 'Ta vare på namn til seinare bruk'?Jeg bruker den, og om det er derfor jeg får svar på mine innlegg vet jeg ikke. Prøv i alle fall.....Mvh Guri

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Berit Knudsen

Nei, jeg krysser ikke av. Det kommer dårlig fram av teksten hva som menes med 'Ta vare på osv. Jeg har aldri satt kryss i den.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Inger Eik

Tror ikke det betyr noe for den mailvarslingen om du has krysset av eller ikke. Jeg får mail uansett.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Aase R Sæther

Debattane du deltek i - legg dei seg i korga di som dei skal?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Berit Knudsen

Hei, nå har jeg fått en melding om at jeg hadde lagt inne et innlegg i en annens debatt.Jeg fant faktisk ut at jeg hadde lagt digitalarkivet-arkivverket i JUNK-boksen min, og fikk fjernet den derfra igjen. Så da skal vel den delen forhåpentligvis være i orden. Men hva med mine egene debatter?Hei Aase, det mener jeg de gjør, for jeg fjerner trutt og jevnt innlegg fra kurven min når de blir gamle nok eller jeg har fått svar.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Anfinn Bernaas

Til innlegg 7 og 8: Lei for sein tilbakemelding, men nei det ligg ikkje noko innlegg frå diskusjonsforumet i 'spam'-mappa mi. Så det er ikkje ei mogeleg forklaring.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Tormod Thoresen

Hei Berit.Finner ikke ut av hvorfor jeg ikke får kontakt gjennom Facebook.Har fått melding fra deg, men da jeg prøver å svare funker det ikke.mvh Tormod

Del dette innlegget


Lenke til innlegg
Del på andre sider

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×