Gå til innhold
Arkivverket
Gjest Lars E. Øyane

[#83917] Problem med bruk av databasane - dei oppfører seg so merkeleg?

Recommended Posts

Gjest Lars E. Øyane

Eg har frå til til annan problem med tilgjenge til einskilde databasar, sjølv etter at eg no har teke i bruk Firefox.Til dømes; eg ber om FT1900, og får opp følgjande: [url="http://digitalarkivet.no/cgi-win/WebMeta.exe?slag=vismeny&katnr=1&emnenr=5&spraak=>Lenke - eller i tekst:~~~~~~~~~~Valde databasarRettargang og straff, straffanstaltarOslo Politiske fanger i Bredtveit fengsel, Oslo, 1941-1945. A-FPolitiske fanger i Bredtveit fengsel, Oslo, 1941-1945. G-KPolitiske fanger i Bredtveit fengsel, Oslo, 1941-1945. L-RPolitiske fanger i Bredtveit fengsel, Oslo, 1941-1945. S-ÅMottakelseprotokoll for Bredtvedt fengsel 1941-1944Mottakelseprotokoll for Bredtvedt fengsel 1944-1945Hordaland Fangeprotokoll for politiske fanger ved Bergen kretsfengsel 1940-1942~~~~~~~~~~Trykker eg so ''Opphev alle val'', er dette resultatet:

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Yngve Nedrebø

Du har rett i at den ene serveren har problemer, men alle filene ligger på plass, og skal kunne brukes, forutsatt at du har de rette lenkene. Du kan prøve med 'søk i alle basar'.

Del dette innlegget


Lenke til innlegg
Del på andre sider

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×

Viktig Informasjon

Arkivverket bruker cookies (informasjonskapsler) på sine nettsider for å levere en bedre tjeneste. De brukes til bl.a. skjemaoppdateringer og innlogging. Bruk siden som normalt, eller lukk informasjonsboksen for å akseptere bruk av cookies.