Jump to content
Arkivverket
Anne-Lise Hansen

Hvorfor får jeg ikke skrevet inn svar på PM?

Recommended Posts

Anne-Lise Hansen

Jeg har flere ganger forsøkt å svare på en PM, men får ikke plassert markøren i svarfeltet.

Jeg har også forsøkt å trykke på 'bruk full tekstutformer', men det samme skjer da.

 

Hva er galt? Er det samme feilen som har forårsaket 'Bad gateway' for enkelte når en legger inn innlegg eller er dette noe forbigående?

Share this post


Link to post
Share on other sites
Anne-Lise Hansen

Spørsmål 2:

 

Så var jeg altså så dum at jeg huket av for 'stop javascript' og nå får jeg følgende melding:

 

Javascript Disabled Detected

 

You currently have javascript disabled. Several functions may not work. Please re-enable javascript to access full functionality.

 

Hvor skrur jeg det på igjen?

Share this post


Link to post
Share on other sites
Anne-Lise Hansen

Nå virker ikke redigeringsfunksjonen heller...

 

Jeg skulle skrive inn på forrige innlegg at jeg fikk skrudd på Javascript igjen, men da kom det opp en tom editor 'Redigere innlegg i osv', men den opprinnelige teksten sto ikke der.

 

Jeg har også fått svart på PM'en jeg mottok.

 

 

EDIT: Så virker jo redigeringsfunksjonen igjen...

Edited by Anne-Lise Hansen

Share this post


Link to post
Share on other sites
Tore Trollsaas

Spørsmål 2:

 

Så var jeg altså så dum at jeg huket av for 'stop javascript' og nå får jeg følgende melding:

 

Javascript Disabled Detected

 

You currently have javascript disabled. Several functions may not work. Please re-enable javascript to access full functionality.

 

Hvor skrur jeg det på igjen?

 

For å ta dette først:

Mitt trofaste løsningsverktøy i slike tilfelle er Google.com.... Der legger jeg inn i søkefeltet de viktigste stikkordene jeg vil lete på og klikker på Søk-knappen.

I dette tilfellet brukte jeg "how to enable javascript in windows 7" og topp-svaret er følgende lenke:

http://www.ehow.com/how_8132036_enable-javascript-windows-7.html

 

Håper dette hjelper.

Share this post


Link to post
Share on other sites
Anne-Lise Hansen

Takk, skal du ha. :)

 

Jeg høyreklikket på siden og fikk opp 'rediger innstillinger for nettsted' og da kom jeg dit som siden du viser til skriver om Opera nettleser. Javascript var faktisk 'enabled', så da tok jeg vekk en hake jeg fant på 'bruk innholdsblokkering' og det gjorde susen. :)

Share this post


Link to post
Share on other sites
Tore Trollsaas

Flott!

Det opprinnelige problemet ditt ser det også ut til at du har løst, så da er vel alt bærre lekkert. :)

Share this post


Link to post
Share on other sites
Anne-Lise Hansen

Jeg var nok bare i overkant utålmodig i dag... :blink: :D

Jeg vet jo at forumet 'henger seg opp' for tiden.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.