Gå til innhold
Arkivverket
gunnar andre myhre

Umulig å komme inn til skannede kirkebøker.

Recommended Posts

gunnar andre myhre

Hei.

I de siste månder har JEG hatt store problemer å komme inn til skannede kirkebøker og BARE DER. Dette skjer opptil 2-3 ganger om dagen. Kan noen fortelle meg om dette er en feil hos Digitalarkivet eller hos meg?

Ale andre steder hos Arkivverket, så som folketellinger etc, etc, går jo greit..

 

Og med det samme; Hvorfor kommer jeg ikke lenger RETT INN i TEMAET, når jeg mottar en lenke med et svar fra et tema jeg har lagt inn? Nå kommer jeg BARE rett inn hos Brukerforum, så jeg må lete opp temaet mitt selv?

 

 

Gunnar Andre

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anette S. Clausen

Akkurat nå sliter vi med de skannede kirkebøkene.

 

Strømbrudd sørget for å kjøre serverne i senk. Nå er alle tjenester på vei opp igjen, men det vil gå flere timer før alt er på plass pga noen rutiner maskinene kjører i oppstarten.

 

Hver tirsdag blir innholdet på serverne for skannet materiale oppdatert, det kan skape nedetid og ustabil tjeneste i løpet av dagen. Når mange er inne på samme tjeneste samtidig, kan det være at serveren holder nye brukere ute inntil trafikken roer seg. Dette kan gi inntrykk av at serveren er nede, men i slike tilfeller skal det være nok å vente et minutt eller tre og prøve igjen. Det er størst trafikk om kveldene etter nyhetene og søndagene.

 

Jeg vet ikke hvorfor du ikke får lenke rett til temaet du har fått svar i. Jeg skal bringe det videre til teknisk ansvarlig.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Terje E Skrolsvik

Hei. Dere sliter vel litt med skiftene og ?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Ken V. Nordberg

Og med det samme; Hvorfor kommer jeg ikke lenger RETT INN i TEMAET, når jeg mottar en lenke med et svar fra et tema jeg har lagt inn? Nå kommer jeg BARE rett inn hos Brukerforum, så jeg må lete opp temaet mitt selv?

Dette har jeg også lurt på. Vi snakket så vidt om det i teamet "Mer komplisert på forumet" (starter innlegg #107) for en tid tilbake, uten at jeg tror det kom fram noen forklaring (eller løsning) på det. Jeg har ikke fremmet klagen igjen fordi det for meg ikke har vært noe stort problem fordi jeg markerer fora og temaer som lest hver gang jeg er innom så da er det veldig lett for meg og se hva som har kommet inn av nye temaer og innlegg siden sist jeg var innom.

Del dette innlegget


Lenke til innlegg
Del på andre sider
gunnar andre myhre

Hei.

Greit med forklaringen om strømstansen, men synes at noe er rart her da dette er et problem som stadig går igjen. Har selvsagt tenkt tanken om mye trafikk fra brukerne, men alikevell?

Og her er lenken som jeg får.

http://forum.arkivverket.no/index.php?showtopic=&view=getnewpost Her kommer jeg bare inn til brukerforum.

 

Gunnar Andre

Del dette innlegget


Lenke til innlegg
Del på andre sider
Svein Edvardsen

Når regnes det med at problemet er løst? Og jeg er enig at det er alt for mye stans på søkesidene.

Svein Edvardsen

 

Når regnes det med at problemet er løst? Og jeg er enig at det er alt for mye stans på søkesidene.

Svein Edvardsen

Del dette innlegget


Lenke til innlegg
Del på andre sider
Magne Polden

Eg må sei at eg syns nedetida for scanna kyrkjebøker har vore skrekkelig lang i dag, og det er sagt at eit strømbrudd er årsaken. Eg har etterkvart vanskelig for å tru at det er HEILE årsaken, men i so fall må det gå an å spørja om slike strømbrudd kan dekkast inn med UPS (uninterrupted powersupply) som slår heile greia over på batteridrift den vesle stunda som strømbruddet reint faktisk varer?

 

Magne

Del dette innlegget


Lenke til innlegg
Del på andre sider
Tone Merete Bruvik

Da var vi omsider oppe igjen. Dette tok tid. Vi må jo beklage så mye til dere alle.

 

Problemet var denne gangen et strømbrudd ved Statsarkivet i Bergen. Vi har serverne på UPS (nødstrøm), men den sviktet også. Og deretter ville ikke serveren med det skannede materialet starte. Etter en del spark og slag (i overført betydning, og kanskje noen små helt bokstavelige) kom den igang, men den måtte kjøre igjennom en omfattende disk-sjekk som altså tok hele kvelden og natten med, før den nå faktisk kom opp igjen. Vel, ikke bra i det hele tatt. UPS-problemet er nå under undersøking, for vi vil jo ikke ha det slik.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Terje E Skrolsvik

Hei. Det meste er oppe, men det slites vel enda litt med skiftene ? Har i noen tilfelle klart å åpne skifter, men noen steder følger ikke siden med .(viser bare overskriften - ikke skifteboksiden). Men det retter seg vel utover dagen :)

Del dette innlegget


Lenke til innlegg
Del på andre sider
gunnar andre myhre

Takker for løsninger, MEN;

 

når jeg fikk svaret nå så står det å lese øverst på mailen fra dere med skrift svaret fra dere.

SÅ kommer; du kan lese emnet her; http://forum.arkivverket.no/index.php?showtopic=&view=getnewpost (se innleggs-post 5 for link som funker)

DETTE er jo en link fra dere til FORUMET. Hvorfor er da ikke lenken DIREKTE til EMNET??????????

Dette må da ligge hos dere da linken er fra dere? Dette er flaut!

 

Gunnar Andre

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anette S. Clausen

Takker for løsninger, MEN;

 

når jeg fikk svaret nå så står det å lese øverst på mailen fra dere med skrift svaret fra dere.

SÅ kommer; du kan lese emnet her; http://forum.arkivverket.no/index.php?showtopic=&view=getnewpost (se innleggs-post 5 for link som funker)

DETTE er jo en link fra dere til FORUMET. Hvorfor er da ikke lenken DIREKTE til EMNET??????????

Dette må da ligge hos dere da linken er fra dere? Dette er flaut!

 

Gunnar Andre

 

Det må være en feil i lenken, der det står showtopic= skulle det vært fyllt inn et emnenr. Det er mulig det er noe galt i koden som lager denne e-posten. Jeg skal få teknisk ansvarlig til å se på det.

Del dette innlegget


Lenke til innlegg
Del på andre sider
gunnar andre myhre

Hei.

 

Takk for svaret.

PS! Ser det er masse feil i skriften fra deres mailer. Bruker dere ENGELSK skriftsett på tastaturet ? Mener å huske at ved engelsk oppsett av tastatur blir skriften slik? Bare noe som ramlet inn i mitt hode her og nå!

 

Gunnar Andre.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×

Viktig Informasjon

Arkivverket bruker cookies (informasjonskapsler) på sine nettsider for å levere en bedre tjeneste. De brukes til bl.a. skjemaoppdateringer og innlogging. Bruk siden som normalt, eller lukk informasjonsboksen for å akseptere bruk av cookies.