Jump to content
Arkivverket
Sign in to follow this  
Anne-Lise Hansen

[LØST] Er det noe galt med visningen av profilbilder nå?

Recommended Posts

Anne-Lise Hansen

Plutselig ble profilbildene på emnene erstattet av emneoverskriften...

 

Er det bare hos meg?

.

post-162-0-96486700-1397219211_thumb.jpg


Nå vil ikke skjermdumpen jeg la inn vises, så da er det vel noe galt?

Edited by Anne-Lise Hansen

Share this post


Link to post
Share on other sites
Espen Tjernshaugen

Er det bare hos meg?

.

 

 

Nei da, det er slik hos meg også. Har også alltid aktivert "husk meg" ved innlogging, men måtte logge inn på nytt i dag.

 

Share this post


Link to post
Share on other sites
Anne-Lise Hansen

Takk for tilbakemeldingen, Espen.

 

Jeg tror det er flere enn meg som har stresset med å tømme 'cashe' og oppdatere Java eller å starte datamaskinen på nytt (og på nytt) nå....

:unsure: :huh: :rolleyes: :D

Edited by Anne-Lise Hansen

Share this post


Link to post
Share on other sites
Anne-Lise Hansen

Der var bildene på plass igjen, ja. :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.