Gå til innhold
Arkivverket
Anne-Lise Hansen

Forumprogrammet sender ikke ut epostvarsel om svar i fulgte emner....

Recommended Posts

Anne-Lise Hansen

Ps. Instillingene er korrekt..

Del dette innlegget


Lenke til innlegg
Del på andre sider
Espen Tønnessen

Har meldt det videre til it.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Espen Tønnessen

Da får jeg melding om at det skal være ordnet.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anne-Lise Hansen

Ja, nå fikk jeg en epost om det siste svaret ditt.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anne-Lise Hansen

Har dere gjort noen endringer igjen nå?

 

Jeg ble ikke automatisk abonnent på et emne jeg svarte i nå, selv om innstillingene mine er uendret og det tidligere har fungert på den måten. Jeg fikk derfor ikke epost da en annen la inn et nytt svar. Jeg måtte manuelt trykke 'Følg dette emnet' for at mitt navn skulle stå på listen over de som fulgte emnet.

 

                                                                                                    ~~~~~~~~~~~~

 

Det å sende beskjed om svar er jo et forumprograms hovedfunksjon. Disse innstillingene ble nullet ut for mange brukere i juni 2012 og ble ikke fikset før i august 2014... Det er mange som ikke har rettet opp innstillingene i kontollpanelet og det vanskeliggjør kommunikasjonen i forumet. (For denne historikken, se tråd om:

Varslingsinnstillinger

I tillegg har dere en  gammel 'vei'- (vill-)ledning om å abonnere på HELE forumet. Å følge et forum betyr å få melding om ALT som skjer der og det er det vel ingen som ønsker..?! (Med unntak av IT-folkene i dette forumet, de ansatte i Spør Digitalarkivet og Statsarkivenes svartjeneste.) Konsekvensen av å følge HELE Brukerforumet er at mange har deaktivert varslingsfunksjonen (i tillegg til de som ikke får varsel fordi de ikke rettet opp etter feilen i 2012). Denne veiledningen bør tas vekk.

 

Håper på svar på det første spørsmålet.

Endret av Anne-Lise Hansen

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anne-Lise Hansen

Jeg svarte på nytt i en eksisterende tråd akkurat nå, og nå virket det som det skal og jeg ble oppført som følger av emnet. Hva skjedde i stad?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anne-Lise Hansen

Nå sendes det ikke epost om svar igjen.. :unsure:

 

Jeg har fått fem svar i emner jeg deltar i, men ikke en eneste melding på epost siden kl.11:51. :(

Del dette innlegget


Lenke til innlegg
Del på andre sider
Lars E. Øyane

Heisan!

 

Eg har same problemet som Anne-Lise skisserer, og eg ber om at dette vert ordna opp i so snøgt som råd er!

 

Hjarteleg takk!

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×

Viktig Informasjon

Arkivverket bruker cookies (informasjonskapsler) på sine nettsider for å levere en bedre tjeneste. De brukes til bl.a. skjemaoppdateringer og innlogging. Bruk siden som normalt, eller lukk informasjonsboksen for å akseptere bruk av cookies.