Gå til innhold
Arkivverket
Anne-Lise Hansen

[LØST] Flere feil ved et innlegg i brukerforumet

Recommended Posts

Anne-Lise Hansen

Her mangler redigeringsfunksjoner igjen...

 

 

 

Endret av Anne-Lise Hansen

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anne-Lise Hansen

Takk for sletting av innlegget. :)  

 

De uforklarlige feilene med editoren ser også ut til å være fikset. Takk, igjen.

 

 

Endret av Anne-Lise Hansen

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anne-Lise Hansen

Se menylinje i vedlagt bilde:

 

IMG_1427.thumb.PNG.481ee2c1247207a276d2adafe1c82eeb.PNG

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anne-Lise Hansen

De siste to innleggene har begge fått nummer #1..

 

Redigert:

Riktig nummerering når jeg går inn på innlegget på nytt.

Endret av Anne-Lise Hansen

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anne-Lise Hansen

Hovedspørsmålet er:

Hvorfor forandrer editoren seg ved redigering?

 

Deretter:

Hvorfor får det en ønsker å redigere noen ganger en grå ramme som underlag og at det i disse tilfellene ikke går å skrive inn noe mer?

 

Til slutt:

Hvorfor blir redigerte innlegg feilnummerert når en legger inn det redigerte innlegget? (Det ordner seg når en går inn på nytt.)

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå


  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×