Gå til innhold
Arkivverket
Gjest John Strøm

[#297] Problemer på DA ?

Recommended Posts

Gjest John Strøm

Har i dag prøvd en god del av basene og alt fungerer helt til jeg kommer til den aktuelle databasen. Da blir feltet der opplysningene skal stå helt tomt. Jeg kan utføre søk men resultatet synes ikke. Dette gjelder både folketellinger og kirkebøker. Eller ligger problemet hos meg ? Alt fungerte bra igår.Mvh John

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Anne Hildrum

Jeg har samme problem. Når jeg har markert hvilke navn jeg ønsker å se på kommer neste bilde opp med et antall, men det er helt tomt.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Per Helge Seglsten

Gudskejlov at det var flere. Nå var jeg i ferd med å bli skikkelig frustrert...

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Eva Lillian Vedahl

Det samme skjer hos meg.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Irmelin Stensaker

Og hos meg.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Jan Oldervoll

Beklager. Min feil. Eg dreiv og testa på noko heilt anna, og kom i skade for å slå av utskrivingsmodulen, utan å oppdaga før no.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest John Strøm

Ikke la det gjenta seg ;-D Jobbe på en fridag da ! Sett på maken! Ha en fin fredag.Mvh John

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Egil Thee Danielsen

Jeg selv skulle slå opp i en folketelling for noen kanadiske gjester vi hadde. De hadde aldri hørt om Digitalarkivet, og jeg kunne bare vise dem usynlige oversikter. Jeg var rimeligvis himmelfallen…Reaksjonen ovenfor viser bare hvor Dønn Avhengig vi er blitt av DA.En takk til Jan Oldervoll for at du aldri gir deg med å få ting til å fungere enda bedre!

Del dette innlegget


Lenke til innlegg
Del på andre sider

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×