Gå til innhold
Arkivverket
Gjest Øyvin Dybsand

[#311] Problem i nytt søkesystem (hele landet)

Recommended Posts

Gjest Øyvin Dybsand

Når jeg forsøker å søke på et navn (fornavn + etternavn) i det nye søkesystemet, går første trinn greit. Når jeg deretter velger ut rett navnekombinasjon, kommer det opp en kommuneliste, men jeg blir bedt om å peke på frekvenstallet, noe som mangler. Jeg har prøvd dette i hele dag, men frekvenstallene dukker aldri opp. Er dette en teknisk feil, eller må jeg gjøre det på den tungvinne måten (å gå tilbake til hovedsida og deretter søke i hver eneste av de kommunene som kom opp—og huske/skrive ned dem…).

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Aase R.Sæther

Hos meg kjem frekvensen opp og har gjort det kvar gong eg har prøvd i dag.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Øyvin Dybsand

Hei igjen! Takk for svar, Aase. Jeg har prøvd meg fram litt mer, og det viser seg at linkene (frekvenstallene) ligger til venstre for kommunenavnene også hos meg. De er bare usynlige!! Men, men. "Tomrommet" fungerer i alle fall som en knapp, så problemet mitt er heldigvis (på det nærmeste) løst!Øyvin

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Britt Frank

Også hos meg vises alle frekvensene.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Jan Oldervoll

Øyvin: Litt rart, synest eg. Eg brukar den same teknikken som elles på sidene for å visa lenker. Kva lesarar brukar du?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Øyvin Dybsand

Internet Explorer versjon 5 for Macintosh

Del dette innlegget


Lenke til innlegg
Del på andre sider

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×

Viktig Informasjon

Arkivverket bruker cookies (informasjonskapsler) på sine nettsider for å levere en bedre tjeneste. De brukes til bl.a. skjemaoppdateringer og innlogging. Bruk siden som normalt, eller lukk informasjonsboksen for å akseptere bruk av cookies.