Gå til innhold
Arkivverket
Gjest Birger Forsmo

[#579] Søk i DA fungerer ikke?

Recommended Posts

Gjest Birger Forsmo

Hei. Jeg har forsøkt å gå inn i DA for døde, viede, døpte i Rødøy. Men uansett hva jeg søker på så får jeg dette svaret på vielser og tilsvarende på de andre: Digitalarkivet: Vielser i Rødøy 1739-1824. [8444/3] Er det jeg som gjør noe feil? Jeg søker på børjar på. mvh. Birger

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Bjørn Davidsen

Om du nyttar store bokstavar går det bra i dei basane.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Birger Forsmo

Hei. Takk for svaret. Ja, jeg benytter samme bokstaver som det er brukt der, altså store, men dt hjelper ikke. mvh Birger

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Britt Frank

Birger har rett, søk fungerer ikke riktig - kun søk med førstebokstaven gir svar.Leiter jeg med fornavn begynner på L får jeg opp en rekke LARS'er - begynner på LA gir feilmelding "inger poster funnet". Dette gjelder alle de kilder som Birger nevner.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Anette Skogseth Clausen

I det nye søkeprogrammet til Jan, er det problemer med store bokstaver. Han er klar over problemet, og inntil han får ordnet det, kan dere bruke søkekriteriet "børjar på" og ønsket forbokstav (obs. ingen * etterpå!)

Del dette innlegget


Lenke til innlegg
Del på andre sider
Gjest Birger Forsmo

Takk, Anette, for svaret. Ja, nå fungerte det! mvh. Birger

Del dette innlegget


Lenke til innlegg
Del på andre sider

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×

Viktig Informasjon

Arkivverket bruker cookies (informasjonskapsler) på sine nettsider for å levere en bedre tjeneste. De brukes til bl.a. skjemaoppdateringer og innlogging. Bruk siden som normalt, eller lukk informasjonsboksen for å akseptere bruk av cookies.